  <!doctype html>

<html lang="en" class="bni articlePage ">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>Over 1 million Americans are seeking treatment for substance use disorder&mdash;here&#039;s how it breaks down by state - Magnolia State Live | Magnolia State Live</title><link rel="preload" href="https://www.magnoliastatelive.com/wp-content/themes/2021-magnolia-child/media/img/brand/logo-white-magnoliastatelive.png" as="image" /><link rel="preload" href="https://www.magnoliastatelive.com/wp-content/themes/2021-magnolia-child/media/img/brand/logo-white-mobile-magnoliastatelive.png" as="image" /><link rel="preload" href="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/img/Search_icon-black.png" as="image" /><link rel="preload" href="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?w=1010" as="image" imagesrcset="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg 1010w, https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?resize=300,214 300w, https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?resize=768,547 768w, https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?resize=622,443 622w, https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?resize=491,350 491w" imagesizes="(max-width: 1010px) 100vw, 1010px" />

        <meta name="viewport" content="width=device-width, initial-scale=1">

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRJ7VQ4');</script>
<!-- End Google Tag Manager -->

        <link href="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/style.css?1646079868" as="style">

				        <link href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css" rel="stylesheet">
				<link rel="stylesheet" href="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/css/normalize.css?1646079868" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/style.css?1646079868" />

        <script defer="defer" src="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/js/vendors/modernizr-2.6.2.min.js?1646079868" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

				<link rel="Shortcut Icon" type="image/ico" href="https://www.magnoliastatelive.com/wp-content/themes/2021-magnolia-child/media/img/brand/favicon-magnoliastatelive.png">

				
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://zinniahealth.com/research/substance-use-disorder-treatment-by-state" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Over 1 million Americans are seeking treatment for substance use disorder&mdash;here&#039;s how it breaks down by state - Magnolia State Live" />
	<meta property="og:description" content="fizkes // Shutterstock Over 1 million Americans are seeking treatment for substance use disorder—here&#8217;s how it breaks down by state In 2020, more than 41 million Americans were classified as needing treatment for substance use, including 28 million with alcohol use disorder, 18 million with an illicit drug use disorder, and 6.5 million with both, [&hellip;]" />
	<meta property="og:url" content="https://www.magnoliastatelive.com/2022/03/02/over-1-million-americans-are-seeking-treatment-for-substance-use-disorder-heres-how-it-breaks-down-by-state/" />
	<meta property="og:site_name" content="Magnolia State Live" />
	<meta property="article:published_time" content="2022-03-03T04:30:00+00:00" />
	<meta property="og:image" content="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg" />
	<meta property="og:image:width" content="1010" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="12 minutes" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.magnoliastatelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.magnoliastatelive.com/_static/??-eJx9jEEOAiEMRS8koIlhdGE8CwN1Ui2F0BLD7ZWds3H58v777l0NcqSeQNxTXIaEAQgysO6gUhjQDMEW4rAZ2UaRg/uXf90v76JYWOemUt+QZ6itMKiprTyQwFSM2hu4hKJupRJfYkUHgV07UppH93w7+bM/LteLXz5FBUsU' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.magnoliastatelive.com/_static/??-eJx1j8ESgjAMRH/IUHAclIPjt5S2QDQtHZOO499bQA/IcMlh3242Ua8IGAwl61gZZmU1D2jGwIXHUGTloP4t2mYErX6uLDkjLoiKlHoMPElxJGI1T8i2XSujj+SARXcdEHImqSU0c9sGwgL3i9H2TmCMgvkNpZmdLIevyWaBDM7nF4/lsQKv+zASajADklUsb3KbgE/wK707ido8oCqLeu76ClPm5q9VfarLc3Opmw8exIgC' type='text/css' media='all' />
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.magnoliastatelive.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="pmdelayedscript" src="https://www.magnoliastatelive.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZiampqYWBpVkWAK+cIik=" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script><link rel="https://api.w.org/" href="https://www.magnoliastatelive.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.magnoliastatelive.com/wp-json/wp/v2/posts/123425" /><link rel='shortlink' href='https://wp.me/p9exk8-w6J' />
<link rel="alternate" type="application/json+oembed" href="https://www.magnoliastatelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.magnoliastatelive.com%2F2022%2F03%2F02%2Fover-1-million-americans-are-seeking-treatment-for-substance-use-disorder-heres-how-it-breaks-down-by-state%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.magnoliastatelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.magnoliastatelive.com%2F2022%2F03%2F02%2Fover-1-million-americans-are-seeking-treatment-for-substance-use-disorder-heres-how-it-breaks-down-by-state%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.9.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.magnoliastatelive.com\/2022\/03\/02\/over-1-million-americans-are-seeking-treatment-for-substance-use-disorder-heres-how-it-breaks-down-by-state\/"},"url":"https:\/\/www.magnoliastatelive.com\/2022\/03\/02\/over-1-million-americans-are-seeking-treatment-for-substance-use-disorder-heres-how-it-breaks-down-by-state\/","headline":" Over 1 million Americans are seeking treatment for substance use disorder&mdash;here's how it breaks down by...","datePublished":"2022-03-02T22:30:00-06:00","dateModified":"2022-03-02T22:30:00-06:00","publisher":{"@type":"Organization","@id":"https:\/\/www.magnoliastatelive.com\/#organization","name":"Magnolia State Live","logo":{"@type":"ImageObject","url":"https:\/\/www.magnoliastatelive.com\/wp-content\/uploads\/sites\/52\/2020\/06\/logo-magnoliastatelive.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.magnoliastatelive.com\/wp-content\/uploads\/sites\/52\/2022\/03\/00l8103XRVW-BfdqaL.jpeg","width":1010,"height":720},"articleSection":"Stacker National","description":"fizkes \/\/ Shutterstock Over 1 million Americans are seeking treatment for substance use disorder—here's how it breaks down by state In 2020, more than 41 million Americans were classified as needing treatment for substance use, including 28 million with alcohol use disorder, 18 million with an illicit drug use","author":{"@type":"Person","name":null,"url":"https:\/\/zinniahealth.com\/research\/substance-use-disorder-treatment-by-state","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<style type='text/css'>img#wpstats{display:none}</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11519796-4" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-11519796-4');
</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.magnoliastatelive.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ca24d58-0ce7-404a-9c1d-a4bfed1c190a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.magnoliastatelive.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Be the first to know! Get notifications on news and updates.";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
				
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
loggedin = false;
</script>



				<script defer="defer" type="pmdelayedscript" src="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/js/colorbox/jquery.colorbox-min.js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        <link href="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/js/colorbox/colorbox.css" rel="stylesheet">


        <!-- Admiral Visitor Relationship Management tag for magnoliastatelive.com -->
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://nostalgicneed.com/v2uvwWB_rv0YkrYY_lBwNOFRGeXHR8ek1R5J8m0bb80i3McQoR9lLkTMmZvbE7m9j4Q",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://nostalgicneed.com/v2eoqUfbTNNvATj1bTbxEhfjebp9tsNCyslX63CQn-Oq8TUHEvEkbjnd_tQdTFbvDsAVSwrfXqoCJEqKFX9c",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script>

                    <!-- DFP Work -->
    
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

        <link rel="stylesheet" type="text/css" href="https://htlbid.com/v3/magnoliastatelive.com/htlbid.css" />
    <script src="https://htlbid.com/v3/magnoliastatelive.com/htlbid.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
     
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
  window.googletag = window.googletag || {cmd: []};
  window.htlbid = window.htlbid || {};
  htlbid.cmd = htlbid.cmd || [];
  htlbid.cmd.push(function() {
          htlbid.setTargeting('is_testing', 'no');
      });

  // GPT ad slots
  var interstitialSlot;


googletag.cmd.push(function() {

    			googletag.defineSlot('/1613683/ONL_MSL-300x250-instory-third', [[300, 250], [1, 1]], 'div-gpt-ad-instory-third').addService(googletag.pubads());
			FEATUREDGALLERY_AD = googletag.defineSlot('/1613683/ONL_MSL-300x250-featured_gallery', [300, 250], 'div-gpt-ad-bigblock-featured_gallery').addService(googletag.pubads());

        if (!loggedin) {
			googletag.defineSlot('/1613683/ONL_MSL-1x1-2', [1,1], 'div-gpt-ad-extra_one_by_one').addService(googletag.pubads());
			googletag.defineSlot('/1613683/ONL_MSL-1x1-3', [1,1], 'div-gpt-ad-extra_oop').addService(googletag.pubads());
			googletag.defineSlot('/1613683/ONL_MSL-1x1-4', [1,1], 'div-gpt-ad-extra_one_by_one_two').addService(googletag.pubads());
  }
       

    			googletag.defineSlot('/1613683/ONL_MSL-300x250-1', [300, 250], 'div-gpt-ad-bigblock-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/ONL_MSL-300x250-2', [300, 250], 'div-gpt-ad-bigblock-2').addService(googletag.pubads());
			googletag.defineSlot('/1613683/ONL_MSL-300x250-3', [300, 250], 'div-gpt-ad-bigblock-3').addService(googletag.pubads());
			googletag.defineSlot('/1613683/ONL_MSL-300x250-4', [300, 250], 'div-gpt-ad-bigblock-4').addService(googletag.pubads());
			googletag.defineSlot('/1613683/ONL_MSL-300x250-5', [300, 250], 'div-gpt-ad-bigblock-5').addService(googletag.pubads());
			googletag.defineSlot('/1613683/ONL_MSL-300x250-12', [300, 250], 'div-gpt-ad-bigblock-12').addService(googletag.pubads());
			googletag.defineSlot('/1613683/ONL_MSL-300x250-13', [300, 250], 'div-gpt-ad-bigblock-13').addService(googletag.pubads());

			googletag.defineSlot('/1613683/ONL_MSL-300x600-1', [[300, 600], [160, 600]], 'div-gpt-ad-halfpage-1').addService(googletag.pubads());

      var large_leaderboard_one = googletag
        .defineSlot('/1613683/ONL_MSL-970x250-1', [[970, 90], [970, 250], [728, 90], [320, 50]], 'div-gpt-ad-largeleaderboard-one')
        .addService(googletag.pubads());
          var large_leaderboard_four = googletag
        .defineSlot('/1613683/ONL_MSL-970x250-4', [[970, 90], [970, 250], [728, 90], [320, 50]], 'div-gpt-ad-largeleaderboard-four')
        .addService(googletag.pubads());

      var leaderboard_mapping = googletag.sizeMapping()
        .addSize([970, 728], [[970, 250], [970, 90], [728, 90]])
        .addSize([320, 240], [320, 50])
        .addSize([0, 0], [])
        .build();

      large_leaderboard_one.defineSizeMapping(leaderboard_mapping);
          large_leaderboard_four.defineSizeMapping(leaderboard_mapping);

  if (!loggedin) {
			googletag.defineSlot('/1613683/ONL_MSL-300x250-18', [300, 250], 'div-gpt-ad-bigblock-18').addService(googletag.pubads());
      			googletag.defineSlot('/1613683/ONL_MSL-1x1-wall', [1,1], 'div-gpt-ad-one_by_one_wall').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/1613683/ONL_MSL-1x1-1', 'div-gpt-ad-screenshift').addService(googletag.pubads());
       

      // Define a web interstitial ad slot.
      interstitialSlot = googletag.defineOutOfPageSlot(
          '/1613683/ONL_MSL-interstitial',
          googletag.enums.OutOfPageFormat.INTERSTITIAL);

      // Slot returns null if the page or device does not support interstitials.
      if (interstitialSlot) {
        interstitialSlot.addService(googletag.pubads());
      }
	  }


                          googletag.pubads().setTargeting("catname", [ "stacker-national",  ]);
                        


          googletag.pubads().setTargeting("pageurl", "/2022/03/02/over-1-million-americans-are");
    
    
		googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs()
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

});
</script>


        
	                  <script defer="defer" type="pmdelayedscript" src="//s.ntv.io/serve/load.js" async data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
      
<!-- Optimera Video Testing Start -->
<!-- Start video here-->
<!-- External dependencies -->
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<link href="https://vjs.zencdn.net/7.11.4/video-js.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://vjs.zencdn.net/7.11.4/video-js.css"></noscript>
<script src="https://vjs.zencdn.net/7.11.4/video.min.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<link href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.css"></noscript>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.min.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<link href="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/1.10.1/videojs.ima.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/1.10.1/videojs.ima.css"></noscript>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/1.10.1/videojs.ima.min.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<!-- End External dependencies -->
<!-- Optimera Video Testing End -->


      <meta name="robots" content="noindex">    </head>
		<body id="articlePage" class="">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRJ7VQ4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
								

				<div id="" class="undertone">

            <div id="sup_nav" class="sup_nav single">
    <div class="wrapper">
      <div id="logo">
        <a href="https://www.magnoliastatelive.com" class="desktop">
          <img data-perfmatters-preload="1" src="https://www.magnoliastatelive.com/wp-content/themes/2021-magnolia-child/media/img/brand/logo-white-magnoliastatelive.png" alt="Magnolia State Live" />
        </a>
        <a href="https://www.magnoliastatelive.com" class="mobile">
          <img data-perfmatters-preload="2" src="https://www.magnoliastatelive.com/wp-content/themes/2021-magnolia-child/media/img/brand/logo-white-mobile-magnoliastatelive.png" alt="Magnolia State Live" />
        </a>
      </div>
      <div class="right_items">
        <div class="share_buttons_group">
                </div>
        <div id="right_items_extra">
        	  <a class="subscribe myBtn" onclick="javascript:console.warn('hello');admiral('show', 'transact.subscribe',{offerID: '5e864e82bb23623975940285'})">Donate</a>        </div>
      </div>
    </div>
    <nav role="navigation">
      <div class="wrapper">
        <div id="menuToggle">
          <input type="checkbox" />
          <span></span>
          <span></span>
          <span></span>
          
	
        <ul id="menu-main" class="menu"><li id="menu-item-111479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111479"><a href="/">Home</a></li>
<li id="menu-item-111480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111480"><a href="https://www.magnoliastatelive.com/category/news/">News</a></li>
<li id="menu-item-111481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111481"><a href="https://www.magnoliastatelive.com/category/mississippi-politics/">Politics</a></li>
<li id="menu-item-111482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111482"><a href="https://www.magnoliastatelive.com/category/sports/">Sports</a></li>
<li id="menu-item-111483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111483"><a href="https://www.magnoliastatelive.com/category/culture/">Culture</a></li>
<li class="search_bar"> <form id="search_bar" action="https://www.magnoliastatelive.com/site-search/" class="search_bar_form" method="get" tabindex="0"> <img data-perfmatters-preload="3" src="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/img/Search_icon-black.png" width="30" height="30" /> <input type="text" name="q" class="searchQuery" placeholder="Search Magnolia State Live..." value="" /> <input type="submit" class="searchButton" value="Go" /> </form> </li></ul>
        </div>
      </div>
    </nav>
  </div>

					<div id="main_body" class="wrapper">
        <!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-screenshift');
    });
  </script>
</div> 

						<div id="content" class="flownews">
							<div id="notifications">
																
																							</div>

        <div class="ad mobile_sticky_top">
          <div class="large_leaderboard"><!-- ROS_970x250-1 -->
<div id='div-gpt-ad-largeleaderboard-one'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-largeleaderboard-one');
    });
  </script>
</div></div>
        </div>


  <div class="one_by_one_group">
  <!-- one_by_one_wall-->
<div id='div-gpt-ad-one_by_one_wall'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-one_by_one_wall');
    });
  </script>
</div>  </div>
 

	  <div class="page_type-story">

  <div class="main_column">
    <div class="story">
      
      

      <div id="article">

<!-- READY FOR OPT VIDEO -->

        <h2 class="headline">Over 1 million Americans are seeking treatment for substance use disorder&mdash;here&#8217;s how it breaks down by state</h2>

        <p class="pubStamp">Published 10:30 pm Wednesday, March 2, 2022</p>

        <div class="byline">
          
          <p class="author">
	            <strong>By <a href="https://zinniahealth.com/research/substance-use-disorder-treatment-by-state" rel="bookmark">Lauren Liebhaber</a></strong>

                      </p>
                    <div class="clearfix"></div>
        </div><!-- END BYLINE -->

        

        <div class="story_grid">
          <div class="story_detail">

            <div class="one_by_one_group">
              <!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-extra_one_by_one');
    });
  </script>
</div>              <!-- extra_one_by_one_two -->
<div id='div-gpt-ad-extra_one_by_one_two'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-extra_one_by_one_two');
    });
  </script>
</div>              <!-- extra_oop -->
<div id='div-gpt-ad-extra_oop'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-extra_oop');
    });
  </script>
</div>            </div>

              <div class="gallery_group">
      <div id="story_photo_group">
        
                                    <dl class='story_photo_item'><dt><img data-perfmatters-preload="4" width="1010" height="720" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?w=1010" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg 1010w, https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?resize=300,214 300w, https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?resize=768,547 768w, https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?resize=622,443 622w, https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?resize=491,350 491w" sizes="(max-width: 1010px) 100vw, 1010px" /></dt><dd class='wp-caption-text'></dd></dl>

              </div>
    </div>

            <h5>fizkes // Shutterstock</h5>
<h2>Over 1 million Americans are seeking treatment for substance use disorder—here&#8217;s how it breaks down by state</h2>
<p>In 2020, <a href="https://www.samhsa.gov/data/sites/default/files/2021-10/2020_NSDUH_Highlights.pdf">more than 41 million Americans</a> were classified as needing treatment for substance use, including 28 million with alcohol use disorder, 18 million with an illicit drug use disorder, and 6.5 million with both, according to the Substance Abuse and Mental Health Services Administration.</p>
<p>Over 97% of those 41 million <a href="https://www.samhsa.gov/data/sites/default/files/2021-10/2020_NSDUH_Highlights.pdf">did not believe that treatment was necessary</a>. Perhaps this is, in part, why on a given day in 2020, just 2.7% of people were receiving treatment, including hospital inpatients, non-hospital residential clients, and outpatient clients who were seen at a facility for a substance use treatment, detoxification, or methadone or buprenorphine maintenance, or naltrexone treatment.</p>
<p>Citing one-day census data from the<a href="https://www.samhsa.gov/data/sites/default/files/reports/rpt35313/2020_NSSATS_FINAL.pdf"> National Survey of Substance Abuse Treatment Services</a> and state population data from the<a href="http://census.gov/data.html"> U.S. Census Bureau</a>,<a href="https://zinniahealth.com/"> Zinnia Health</a> identified the total number who received treatment—1,090,357 people (328.5 per 100,000) nationally, including 39,271 patients under 18— in each state and Washington D.C. This survey was taken on March 31, 2020, amid the start of COVID-19-related shutdowns. This is likely a contributing factor for states that saw significant decreases in people seeking treatment.</p>
<div class="ad count113"><div id='div-gpt-ad-bigblock-1'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-1');
    });
  </script>
</div></div><div class="instory_widget"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://magnoliastatelive.us7.list-manage.com/subscribe/post?u=f82f4e968e7a07af8fbba029a&amp;id=f0173fa46e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2 for="mce-EMAIL">Subscribe to our free email newsletter</h2>
	<p for="mce-EMAIL">		Get the latest news sent to your inbox</p>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f82f4e968e7a07af8fbba029a_f0173fa46e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><p>Those suffering from substance use disorders (SUD) have been severely impacted by the pandemic. According to the National Council for Behavioral Health, <a href="https://www.thenationalcouncil.org/wp-content/uploads/2020/09/200903_NCBH_SCR.png">54% of facilities</a> that offered SUD services were shut down in September 2020, and 65% of those that remained open had to disrupt vital, often life-saving, services due to financial and operational hardships. From <a href="https://www.nytimes.com/2021/01/04/nyregion/addiction-treatment-coronavirus-new-york-new-jersey.html">alcohol to opioids</a>, substance use was both a way to cope with, and a behavior exacerbated by, the pandemic. In March 2020, opioid overdoses jumped 18% compared to the same period the previous year. Overdose <a href="https://www.cdc.gov/nchs/data/databriefs/db428-tables.pdf#4">deaths involving any drug rose by 30%</a> in the first year of the pandemic.</p>
<p>Since the 1990s, opioids have been at the forefront of the substance use crisis in America—a deadly problem so pervasive that it is lowering the average life expectancy of Americans at a rate not previously seen since the country simultaneously faced World War I and the 1918 influenza pandemic. In the past 22 years, <a href="https://www.cdc.gov/nchs/data/databriefs/db428-tables.pdf#4">more than 1 million</a> people have died of a drug overdose, according to the National Center for Health Statistics.</p>
<p>Opioids began as an imperfect solution to pain management, followed by a period of negligent, profit-driven practices of false marketing and over-prescribing by physicians and pharmaceutical companies like Purdue Pharma. When newly imposed regulations made prescription painkillers too expensive or too difficult to get, heroin use—and related deaths—increased.</p>
<div class="ad"><div id='div-gpt-ad-bigblock-2'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-2');
    });
  </script>
</div></div><div class="ad"><div id='div-gpt-ad-bigblock-instory-third'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-instory-third');
    });
  </script>
</div></div><p>Today, America finds itself in a <a href="https://www.cdc.gov/opioids/data/analysis-resources.html#anchor_trends_in_deaths_rates">third wave, or iteration, of the opioid epidemic</a>. This wave is characterized by a rise in usage and overdose deaths from deadlier synthetic opioids like fentanyl—a substance 50 times stronger than heroin. From 2013 to 2019, the synthetic opioid-involved death rate <a href="https://www.cdc.gov/nchs/data/databriefs/db428-tables.pdf#4">jumped by more than 1,000%</a>. That’s an increase from 3,105 to 36,359 lives lost. Since 1999, more than half a million people have died from overdoses involving opioids.</p>
<p>There is rising awareness of opioid use and in some states, <a href="https://www.axios.com/narcan-vending-machines-installed-across-us-to-fight-opioid-crisis-7c2cde32-135e-4967-84e2-a1f209f5cd0f.html">Narcan vending machines</a> dispense drugs to treat opioid overdose. Meanwhile, the share of all facilities that offered medication-assisted treatment, such as drugs to curb withdrawal symptoms and drugs to block opioid-induced highs, <a href="https://www.samhsa.gov/data/sites/default/files/reports/rpt35313/2020_NSSATS_FINAL.pdf">increased from 9% in 2010 to 36% in 2020</a>—indicative of the severity and prevalence of the country’s drug epidemic. Private for-profit facilities increased from 30% to 41% in the same timeframe. It is estimated that treatment and rehabilitation centers were a <a href="https://www.globenewswire.com/news-release/2020/01/29/1976908/0/en/United-States-Addiction-Rehab-Industry-Report-2020-SAMHSA-Survey-Findings-Major-Trends-Issues-Operating-Ratios-Competitor-Profiles-and-More.html">$42 billion industry in the U.S</a> in 2020 alone.</p>
<p>While statistics around SUDs are often grim, the most important statistic is a positive one. Recent studies have shown that <a href="https://www.sciencedirect.com/science/article/abs/pii/S0376871620303343">75% of people with a SUD eventually enter recovery</a>. Read on to see how the rates of people seeking treatment and the number of facilities providing SUD services have changed over the decade.</p>
<div id="cedato-unit"></div><div class="ad"><div id='div-gpt-ad-bigblock-3'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-3');
    });
  </script>
</div></div><p><img src="https://analytics.stacker.com/tracking/cbd5c0e7-0f6e-47c3-b6a9-22ec5d9fe27d/pixel.gif" alt="" loading="lazy" height="1" width="1"><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00alabamaX9MM_3.png" alt="" title="Alabama" data-portal-copyright="Sean Pavone // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Sean Pavone // Shutterstock</h5>
<h2>Alabama</h2>
<p>&#8211; Patients seeking treatment: 11,838 (-25.7% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 235.6 (-28.3% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 171 (-78.3% change since 2011)<br />
&#8211; Total facilities: 155 (+5.4% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/41AlaskaJVLJ.jpg" alt="" title="Alaska" data-portal-copyright="Daniel Case // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Daniel Case // Shutterstock</h5>
<h2>Alaska</h2>
<p>&#8211; Patients seeking treatment: 3,213 (+13.1% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 438.1 (33.4% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 161 (-45.2% change since 2011)<br />
&#8211; Total facilities: 105 (+38.2% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/04Arizona2676CSMF.jpg" alt="" title="Arizona" data-portal-copyright="Gregory E. Clifford // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Gregory E. Clifford // Shutterstock</h5>
<h2>Arizona</h2>
<p>&#8211; Patients seeking treatment: 44,825 (+42.2% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 626.8 (90.8% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 2,043 (+20.0% change since 2011)<br />
&#8211; Total facilities: 447 (+104.1% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/05Arkansas642860XYRE.jpg" alt="" title="Arkansas" data-portal-copyright="Eduardo Medrano // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Eduardo Medrano // Shutterstock</h5>
<h2>Arkansas</h2>
<p>&#8211; Patients seeking treatment: 4,464 (+31.3% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 148.2 (-54.9% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 269 (+115.2% change since 2011)<br />
&#8211; Total facilities: 171 (+180.3% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/21sanfranciscoQPAO_0.jpg" alt="" title="California" data-portal-copyright="kropic1 // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>kropic1 // Shutterstock</h5>
<h2>California</h2>
<p>&#8211; Patients seeking treatment: 70,034 (-47.2% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 177.1 (-46.1% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 2,287 (-82.1% change since 2011)<br />
&#8211; Total facilities: 1,734 (+5.8% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/07colorado34127TIUV.jpg" alt="" title="Colorado" data-portal-copyright="John Hoffman // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>John Hoffman // Shutterstock</h5>
<h2>Colorado</h2>
<p>&#8211; Patients seeking treatment: 30,083 (-22.7% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 521.0 (58.6% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 758 (-70.7% change since 2011)<br />
&#8211; Total facilities: 393 (-12.3% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00ct08885YTQ.jpg" alt="" title="Connecticut" data-portal-copyright="Sean Pavone // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Sean Pavone // Shutterstock</h5>
<h2>Connecticut</h2>
<p>&#8211; Patients seeking treatment: 23,433 (-9.6% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 649.8 (97.8% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 395 (-35.5% change since 2011)<br />
&#8211; Total facilities: 210 (+11.7% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/22DelawareXQ0C.jpg" alt="" title="Delaware" data-portal-copyright="Real Window Creative // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Real Window Creative // Shutterstock</h5>
<h2>Delaware</h2>
<p>&#8211; Patients seeking treatment: 12,796 (+177.8% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 1292.6 (293.5% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 7 (-97.9% change since 2011)<br />
&#8211; Total facilities: 49 (+32.4% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/10fl2924769GRPL.jpg" alt="" title="Florida" data-portal-copyright="pisaphotography // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>pisaphotography // Shutterstock</h5>
<h2>Florida</h2>
<p>&#8211; Patients seeking treatment: 45,620 (-10.9% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 211.8 (-35.5% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 1,965 (-47.2% change since 2011)<br />
&#8211; Total facilities: 712 (+15.4% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/11ga30186049RB.jpg" alt="" title="Georgia" data-portal-copyright="Brett Barnhill // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Brett Barnhill // Shutterstock</h5>
<h2>Georgia</h2>
<p>&#8211; Patients seeking treatment: 17,642 (-19.1% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 164.7 (-49.9% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 376 (-55.5% change since 2011)<br />
&#8211; Total facilities: 348 (+39.8% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/12Hawaii23422949838QJ.jpg" alt="" title="Hawaii" data-portal-copyright="MNStudio // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>MNStudio // Shutterstock</h5>
<h2>Hawaii</h2>
<p>&#8211; Patients seeking treatment: 3,354 (-24.9% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 230.5 (-29.8% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 494 (-63.7% change since 2011)<br />
&#8211; Total facilities: 161 (+35.3% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/13idaho0YH7_2.jpg" alt="" title="Idaho" data-portal-copyright="Charles Knowles // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Charles Knowles // Shutterstock</h5>
<h2>Idaho</h2>
<p>&#8211; Patients seeking treatment: 3,891 (-24.8% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 211.6 (-35.6% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 163 (-72.5% change since 2011)<br />
&#8211; Total facilities: 110 (+6.8% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/14illinoisEWEK_2.png" alt="" title="Illinois" data-portal-copyright="f11photo // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>f11photo // Shutterstock</h5>
<h2>Illinois</h2>
<p>&#8211; Patients seeking treatment: 40,978 (-6.8% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 319.8 (-2.6% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 856 (-75.1% change since 2011)<br />
&#8211; Total facilities: 713 (+11.8% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/12IndianaFJPU_0.jpg" alt="" title="Indiana" data-portal-copyright="KYPhua // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>KYPhua // Shutterstock</h5>
<h2>Indiana</h2>
<p>&#8211; Patients seeking treatment: 43,865 (+74.2% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 646.4 (96.8% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 1,992 (+61.4% change since 2011)<br />
&#8211; Total facilities: 416 (+51.8% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/32iowa59XE_0.jpg" alt="" title="Iowa" data-portal-copyright="QZ // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>QZ // Shutterstock</h5>
<h2>Iowa</h2>
<p>&#8211; Patients seeking treatment: 8,013 (-10.7% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 251.2 (-23.5% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 438 (-46.0% change since 2011)<br />
&#8211; Total facilities: 185 (+46.8% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00kansas0161S6Q.jpg" alt="" title="Kansas" data-portal-copyright="Sean Pavone // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Sean Pavone // Shutterstock</h5>
<h2>Kansas</h2>
<p>&#8211; Patients seeking treatment: 6,387 (-43.9% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 217.4 (-33.8% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 267 (-78.1% change since 2011)<br />
&#8211; Total facilities: 170 (-22.7% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/11KentuckyINKO_0.jpg" alt="" title="Kentucky" data-portal-copyright="f11photo // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>f11photo // Shutterstock</h5>
<h2>Kentucky</h2>
<p>&#8211; Patients seeking treatment: 27,353 (+33.6% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 607.1 (84.8% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 473 (-54.6% change since 2011)<br />
&#8211; Total facilities: 477 (+50.0% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/47louisianaAJEK_1.jpg" alt="" title="Louisiana" data-portal-copyright="TFoxFoto // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>TFoxFoto // Shutterstock</h5>
<h2>Louisiana</h2>
<p>&#8211; Patients seeking treatment: 8,638 (-22.7% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 185.5 (-43.5% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 392 (-59.8% change since 2011)<br />
&#8211; Total facilities: 155 (+8.4% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/24maine65Y44_0.jpg" alt="" title="Maine" data-portal-copyright="Joseph Sohm // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Joseph Sohm // Shutterstock</h5>
<h2>Maine</h2>
<p>&#8211; Patients seeking treatment: 10,299 (-4.4% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 756.0 (130.1% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 207 (-70.6% change since 2011)<br />
&#8211; Total facilities: 196 (-8.0% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/21marylandRUMH_3.jpg" alt="" title="Maryland" data-portal-copyright="Real Window Creative // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Real Window Creative // Shutterstock</h5>
<h2>Maryland</h2>
<p>&#8211; Patients seeking treatment: 35,115 (-9.5% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 568.5 (73.0% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 416 (-76.2% change since 2011)<br />
&#8211; Total facilities: 432 (+23.8% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00bos5093QXE.jpg" alt="" title="Massachusetts" data-portal-copyright="lunamarina // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>lunamarina // Shutterstock</h5>
<h2>Massachusetts</h2>
<p>&#8211; Patients seeking treatment: 52,270 (+11.5% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 743.5 (126.3% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 2,028 (+54.6% change since 2011)<br />
&#8211; Total facilities: 440 (+36.6% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/23michigan214TKP6.jpg" alt="" title="Michigan" data-portal-copyright="Gerald Bernard // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Gerald Bernard // Shutterstock</h5>
<h2>Michigan</h2>
<p>&#8211; Patients seeking treatment: 27,127 (-39.9% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 269.2 (-18.1% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 715 (-75.8% change since 2011)<br />
&#8211; Total facilities: 455 (-7.9% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/25minnesotaR6UI_5.png" alt="" title="Minnesota" data-portal-copyright="Checubus // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Checubus // Shutterstock</h5>
<h2>Minnesota</h2>
<p>&#8211; Patients seeking treatment: 15,899 (-8.4% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 278.6 (-15.2% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 338 (-62.1% change since 2011)<br />
&#8211; Total facilities: 401 (+27.3% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/30mississippi5KFI_0.jpg" alt="" title="Mississippi" data-portal-copyright="JayL // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>JayL // Shutterstock</h5>
<h2>Mississippi</h2>
<p>&#8211; Patients seeking treatment: 4,032 (-30.6% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 136.2 (-58.6% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 31 (-93.9% change since 2011)<br />
&#8211; Total facilities: 105 (+7.1% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/03missouri31X0_0.jpg" alt="" title="Missouri" data-portal-copyright="Sean Pavone // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Sean Pavone // Shutterstock</h5>
<h2>Missouri</h2>
<p>&#8211; Patients seeking treatment: 12,401 (-42.2% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 201.5 (-38.7% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 245 (-78.7% change since 2011)<br />
&#8211; Total facilities: 278 (-3.8% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/27montana0FE3_0.jpg" alt="" title="Montana" data-portal-copyright="Madison Kent // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Madison Kent // Shutterstock</h5>
<h2>Montana</h2>
<p>&#8211; Patients seeking treatment: 4,976 (-49.7% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 458.9 (39.7% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 297 (-28.9% change since 2011)<br />
&#8211; Total facilities: 129 (+126.3% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/10NebraskaXX7R.jpg" alt="" title="Nebraska" data-portal-copyright="Ken Schulze // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Ken Schulze // Shutterstock</h5>
<h2>Nebraska</h2>
<p>&#8211; Patients seeking treatment: 3,554 (-44.1% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 181.2 (-44.8% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 780 (-4.3% change since 2011)<br />
&#8211; Total facilities: 123 (0.0% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/05nevadaDI1Z_1.jpg" alt="" title="Nevada" data-portal-copyright="Andrey Bayda // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Andrey Bayda // Shutterstock</h5>
<h2>Nevada</h2>
<p>&#8211; Patients seeking treatment: 7,249 (+.4% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 233.5 (-28.9% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 2,142 (+304.9% change since 2011)<br />
&#8211; Total facilities: 109 (+32.9% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/02NewHampshire7G1L.jpg" alt="" title="New Hampshire" data-portal-copyright="Wangkun Jia // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Wangkun Jia // Shutterstock</h5>
<h2>New Hampshire</h2>
<p>&#8211; Patients seeking treatment: 6,473 (+9.1% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 469.9 (43.0% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 107 (-75.7% change since 2011)<br />
&#8211; Total facilities: 109 (+101.9% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/42njM68S_0.jpg" alt="" title="New Jersey" data-portal-copyright="Kamira // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Kamira // Shutterstock</h5>
<h2>New Jersey</h2>
<p>&#8211; Patients seeking treatment: 38,326 (+20.6% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 412.6 (25.6% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 814 (-57.6% change since 2011)<br />
&#8211; Total facilities: 383 (+6.1% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00newmexico7GES_4.png" alt="" title="New Mexico" data-portal-copyright="Herbert Heinsche // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Herbert Heinsche // Shutterstock</h5>
<h2>New Mexico</h2>
<p>&#8211; Patients seeking treatment: 18,111 (+43.0% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 855.3 (160.3% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 1,292 (+30.9% change since 2011)<br />
&#8211; Total facilities: 162 (+11.7% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/33newyork861V_8.png" alt="" title="New York" data-portal-copyright="Ryan DeBerardinis // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Ryan DeBerardinis // Shutterstock</h5>
<h2>New York</h2>
<p>&#8211; Patients seeking treatment: 113,028 (-8.1% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 559.5 (70.3% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 1,363 (-71.8% change since 2011)<br />
&#8211; Total facilities: 894 (-5.1% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/34NorthCarolina64179SEKA.jpg" alt="" title="North Carolina" data-portal-copyright="Derek Olson Photography // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Derek Olson Photography // Shutterstock</h5>
<h2>North Carolina</h2>
<p>&#8211; Patients seeking treatment: 49,520 (+36.4% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 474.4 (44.4% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 2,183 (+8.7% change since 2011)<br />
&#8211; Total facilities: 611 (+40.1% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00nd29OEL8.jpg" alt="" title="North Dakota" data-portal-copyright="Tyler Olson // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Tyler Olson // Shutterstock</h5>
<h2>North Dakota</h2>
<p>&#8211; Patients seeking treatment: 3,754 (+52.8% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 481.8 (46.7% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 158 (-39.0% change since 2011)<br />
&#8211; Total facilities: 87 (+50.0% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00ohioJIBB_6.png" alt="" title="Ohio" data-portal-copyright="photo.ua // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>photo.ua // Shutterstock</h5>
<h2>Ohio</h2>
<p>&#8211; Patients seeking treatment: 66,296 (+78.0% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 561.9 (71.0% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 3,162 (-5.4% change since 2011)<br />
&#8211; Total facilities: 619 (+66.0% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00oklahomaCS9T_3.png" alt="" title="Oklahoma" data-portal-copyright="Maria_martinez // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Maria_martinez // Shutterstock</h5>
<h2>Oklahoma</h2>
<p>&#8211; Patients seeking treatment: 23,332 (+57.0% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 589.3 (79.4% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 981 (-37.6% change since 2011)<br />
&#8211; Total facilities: 195 (-1.0% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/19OregonD73Z.jpg" alt="" title="Oregon" data-portal-copyright="Kevin Bermingham // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Kevin Bermingham // Shutterstock</h5>
<h2>Oregon</h2>
<p>&#8211; Patients seeking treatment: 20,268 (-12.5% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 478.3 (45.6% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 841 (-49.1% change since 2011)<br />
&#8211; Total facilities: 247 (+5.1% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/23PennsylvaniaUZT0.jpg" alt="" title="Pennsylvania" data-portal-copyright="Tupungato // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Tupungato // Shutterstock</h5>
<h2>Pennsylvania</h2>
<p>&#8211; Patients seeking treatment: 66,969 (+25.5% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 515.0 (56.8% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 906 (-68.7% change since 2011)<br />
&#8211; Total facilities: 604 (+4.5% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/16rhodeislandV3HC_2.jpg" alt="" title="Rhode Island" data-portal-copyright="Big Joe // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Big Joe // Shutterstock</h5>
<h2>Rhode Island</h2>
<p>&#8211; Patients seeking treatment: 8,609 (-11.6% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 784.5 (138.8% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 13 (-98.7% change since 2011)<br />
&#8211; Total facilities: 63 (+6.8% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00southcarolinaXG3H_2.jpg" alt="" title="South Carolina" data-portal-copyright="Sean Pavone // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Sean Pavone // Shutterstock</h5>
<h2>South Carolina</h2>
<p>&#8211; Patients seeking treatment: 20,539 (+44.5% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 401.3 (22.1% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 823 (-44.4% change since 2011)<br />
&#8211; Total facilities: 124 (+18.1% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/42southdakotaUUEM_1.png" alt="" title="South Dakota" data-portal-copyright="Steven Frame // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Steven Frame // Shutterstock</h5>
<h2>South Dakota</h2>
<p>&#8211; Patients seeking treatment: 2,864 (-4.1% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 323.0 (-1.7% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 195 (-54.7% change since 2011)<br />
&#8211; Total facilities: 58 (0.0% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/09tennesseeRQNU_0.jpg" alt="" title="Tennessee" data-portal-copyright="Brian Wilson Photography // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Brian Wilson Photography // Shutterstock</h5>
<h2>Tennessee</h2>
<p>&#8211; Patients seeking treatment: 28,899 (+74.2% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 418.2 (27.3% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 1,094 (+14.2% change since 2011)<br />
&#8211; Total facilities: 311 (+49.5% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00texas5905AMWX.jpg" alt="" title="Texas" data-portal-copyright="Joe Belanger // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Joe Belanger // Shutterstock</h5>
<h2>Texas</h2>
<p>&#8211; Patients seeking treatment: 35,995 (-2.4% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 123.5 (-62.4% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 1,216 (-53.1% change since 2011)<br />
&#8211; Total facilities: 509 (+7.2% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/45utahFPEM_2.png" alt="" title="Utah" data-portal-copyright="f11photo // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>f11photo // Shutterstock</h5>
<h2>Utah</h2>
<p>&#8211; Patients seeking treatment: 29,186 (+134.0% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 892.1 (171.5% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 686 (-54.6% change since 2011)<br />
&#8211; Total facilities: 333 (+129.7% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/14VermontHU6I.jpg" alt="" title="Vermont" data-portal-copyright="Erika J Mitchell // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Erika J Mitchell // Shutterstock</h5>
<h2>Vermont</h2>
<p>&#8211; Patients seeking treatment: 6,055 (+44.8% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 941.6 (186.6% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 24 (-92.7% change since 2011)<br />
&#8211; Total facilities: 52 (+23.8% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/47Virginia0283129FK3M.jpg" alt="" title="Virginia" data-portal-copyright="Sherry V Smith // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Sherry V Smith // Shutterstock</h5>
<h2>Virginia</h2>
<p>&#8211; Patients seeking treatment: 25,609 (+17.8% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 296.7 (-9.7% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 364 (-77.7% change since 2011)<br />
&#8211; Total facilities: 249 (+16.9% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00washington2PZY_5.png" alt="" title="Washington" data-portal-copyright="kan_khampanya // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>kan_khampanya // Shutterstock</h5>
<h2>Washington</h2>
<p>&#8211; Patients seeking treatment: 44,959 (+9.4% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 583.5 (77.6% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: data not available<br />
&#8211; Total facilities: 457 (+.9% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/49dcUMUY_3.png" alt="" title="Washington D.C." data-portal-copyright="Orhan Cam // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Orhan Cam // Shutterstock</h5>
<h2>Washington D.C.</h2>
<p>&#8211; Patients seeking treatment: 1,761 (-57.7% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 255.4 (-22.3% lower than national average)<br />
&#8211; Patients under 18 seeking treatment: 22 (-71.1% change since 2011)<br />
&#8211; Total facilities: 28 (-22.2% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00westvaPJMK_5.png" alt="" title="West Virginia" data-portal-copyright="Steve Heap // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Steve Heap // Shutterstock</h5>
<h2>West Virginia</h2>
<p>&#8211; Patients seeking treatment: 10,109 (-5.6% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 563.6 (71.5% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 175 (-49.0% change since 2011)<br />
&#8211; Total facilities: 126 (+31.3% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/51Wisconsin5733HND.jpg" alt="" title="Wisconsin" data-portal-copyright="Suzanne Tucker // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>Suzanne Tucker // Shutterstock</h5>
<h2>Wisconsin</h2>
<p>&#8211; Patients seeking treatment: 25,574 (+31.7% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 433.9 (32.1% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 664 (-42.6% change since 2011)<br />
&#8211; Total facilities: 295 (+11.3% change since 2011)</p>
<p><img src="https://static.stacker.com/s3fs-public/styles/1280x720/s3/00wyoming309DCSW.jpg" alt="" title="Wyoming" data-portal-copyright="haveseen // Shutterstock" data-has-syndication-rights="1" data-focal-region="x1:246,y1:140,x2:246,y2:140"></p>
<h5>haveseen // Shutterstock</h5>
<h2>Wyoming</h2>
<p>&#8211; Patients seeking treatment: 2,499 (-26.4% change since 2011)<br />
&#8212; Patients seeking treatment per 100k residents: 433.2 (31.9% greater than national average)<br />
&#8211; Patients under 18 seeking treatment: 147 (-25.4% change since 2011)<br />
&#8211; Total facilities: 60 (0.0% change since 2011)</p>
<p>
    <em>This story originally appeared on <a href="https://zinniahealth.com/research/substance-use-disorder-treatment-by-state">Zinnia Health</a><br />
    and was produced and distributed in partnership with Stacker Studio.</em>
  </p>

                                  


              <div id="NTV_1"></div>

            
<div class="more_to_explore">
  <h4>More Stacker National</h4>
  
        <div class="story">
                    <a href="https://www.magnoliastatelive.com/2022/03/02/state-of-the-union-by-the-numbers/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/Biden-2-qDr0xZ.png?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" />          </a>
                    <h3><a href="https://www.magnoliastatelive.com/2022/03/02/state-of-the-union-by-the-numbers/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="State of the Union by the numbers">State of the Union by the numbers</a></h3>

          <div class="clearfix"></div>
        </div>

        
        <div class="story">
                    <a href="https://www.magnoliastatelive.com/2022/03/02/where-10-popular-car-models-get-their-parts-2/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/croppedCarParts01CoverKXS8jpg-1WqB2T.jpeg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" />          </a>
                    <h3><a href="https://www.magnoliastatelive.com/2022/03/02/where-10-popular-car-models-get-their-parts-2/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="Where 10 popular car models get their parts">Where 10 popular car models get their parts</a></h3>

          <div class="clearfix"></div>
        </div>

        
        <div class="story">
                    <a href="https://www.magnoliastatelive.com/2022/03/01/where-10-popular-car-models-get-their-parts/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/croppedCarParts01CoverKXS8jpg-jWnPp8.jpeg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" />          </a>
                    <h3><a href="https://www.magnoliastatelive.com/2022/03/01/where-10-popular-car-models-get-their-parts/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="Where 10 popular car models get their parts">Where 10 popular car models get their parts</a></h3>

          <div class="clearfix"></div>
        </div>

        
        <div class="story">
                    <a href="https://www.magnoliastatelive.com/2022/03/01/westerns-that-made-the-most-money-at-the-box-office/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/croppedWest01Cover44UZjpg-4EQV3w.png?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" />          </a>
                    <h3><a href="https://www.magnoliastatelive.com/2022/03/01/westerns-that-made-the-most-money-at-the-box-office/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="Westerns that made the most money at the box office">Westerns that made the most money at the box office</a></h3>

          <div class="clearfix"></div>
        </div>

        
</div>

              <div id="prev_next_article_group" class="prev_next_article">
  <!-- v 1.61 -->
          <div class="prev_article">
        <div class="padding">
          <a href="https://www.magnoliastatelive.com/2022/03/02/state-of-the-union-by-the-numbers/" class="arrow left button">
            <svg width="30px" height="30px" viewBox="0 0 50 80" xml:space="preserve">
              <polyline fill="none" stroke="#000000" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" points="
            45.63,75.8 0.375,38.087 45.63,0.375 "/>
            </svg>  
          </a>
        </div>
      </div>
    
                              <div class="next_article">
        <div class="padding">
          <div class="label">You Might Like</div>
                    <div class="thumb">
            <a href="https://www.magnoliastatelive.com/2022/03/02/state-of-the-union-by-the-numbers/">
              <img src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/Biden-2-qDr0xZ.png?w=90&h=90&crop=1" alt="" width="50" height="50">
            </a>
          </div>
                    <h4> <a href="https://www.magnoliastatelive.com/2022/03/02/state-of-the-union-by-the-numbers/">State of the Union by the numbers</a> </h4>
          <a href="https://www.magnoliastatelive.com/2022/03/02/state-of-the-union-by-the-numbers/" class="arrow right button">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 50 80" xml:space="preserve">
              <polyline fill="none" stroke="#000000" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" points="
            0.375,0.375 45.63,38.087 0.375,75.8 "/>
            </svg>
          </a>
        </div>
      </div>
        <div class="clearfix"></div>
  </div>


            
											<div class="print_this bubble_buttons">
													<a href="#">Print Article</a>
											</div><!-- END print_this -->


            <div class="articleOptions bubble_buttons">
              <div class="admin">
</div>
<div class="clearfix"></div>


            </div>

                        
              <div id="stacker_stories">
      <!-- Stacker v 1.1 -->
      <h3>AROUND THE WEB</h3>

      <div class="stacker_grid">
        <div class="stacker_one">
                      <div class="story lead">
              <div class='story_photo_item'><img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/00l8103XRVW-BfdqaL.jpeg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" /></div>              <h3><a href="https://www.magnoliastatelive.com/2022/03/02/over-1-million-americans-are-seeking-treatment-for-substance-use-disorder-heres-how-it-breaks-down-by-state/?utm_source=site&utm_medium=organic&utm_campaign=stacker" rel="bookmark" title="Over 1 million Americans are seeking treatment for substance use disorder&mdash;here&#8217;s how it breaks down by state">Over 1 million Americans are seeking treatment for substance use disorder&mdash;here&#8217;s how it breaks down by state</a></h3>
            </div><!-- END STORY -->
                                    <div class="story lead">
              <div class='story_photo_item'><img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/Biden-2-qDr0xZ.png?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" /></div>              <h3><a href="https://www.magnoliastatelive.com/2022/03/02/state-of-the-union-by-the-numbers/?utm_source=site&utm_medium=organic&utm_campaign=stacker" rel="bookmark" title="State of the Union by the numbers">State of the Union by the numbers</a></h3>
            </div><!-- END STORY -->
                                    <div class="story lead">
              <div class='story_photo_item'><img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/croppedCarParts01CoverKXS8jpg-1WqB2T.jpeg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" /></div>              <h3><a href="https://www.magnoliastatelive.com/2022/03/02/where-10-popular-car-models-get-their-parts-2/?utm_source=site&utm_medium=organic&utm_campaign=stacker" rel="bookmark" title="Where 10 popular car models get their parts">Where 10 popular car models get their parts</a></h3>
            </div><!-- END STORY -->
                                    <div class="story lead">
              <div class='story_photo_item'><img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/croppedCarParts01CoverKXS8jpg-jWnPp8.jpeg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" /></div>              <h3><a href="https://www.magnoliastatelive.com/2022/03/01/where-10-popular-car-models-get-their-parts/?utm_source=site&utm_medium=organic&utm_campaign=stacker" rel="bookmark" title="Where 10 popular car models get their parts">Where 10 popular car models get their parts</a></h3>
            </div><!-- END STORY -->
                                  </div>
          <div class="stacker_two">
                        <div class="story lead">
            <div class='story_photo_item'><img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/croppedWest01Cover44UZjpg-4EQV3w.png?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" /></div>            <h3><a href="https://www.magnoliastatelive.com/2022/03/01/westerns-that-made-the-most-money-at-the-box-office/?utm_source=site&utm_medium=organic&utm_campaign=stacker" rel="bookmark" title="Westerns that made the most money at the box office">Westerns that made the most money at the box office</a></h3>
          </div><!-- END STORY -->
                                <div class="story lead">
            <div class='story_photo_item'><img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/03/SimpsonsLead5RDE-59WoTY.png?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" /></div>            <h3><a href="https://www.magnoliastatelive.com/2022/03/01/best-simpsons-episodes-of-all-time/?utm_source=site&utm_medium=organic&utm_campaign=stacker" rel="bookmark" title="Best &lsquo;Simpsons&rsquo; episodes of all time">Best &lsquo;Simpsons&rsquo; episodes of all time</a></h3>
          </div><!-- END STORY -->
                                <div class="story lead">
            <div class='story_photo_item'><img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/02/shutterstock1024333201P8QM-TKAwhb.jpeg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" /></div>            <h3><a href="https://www.magnoliastatelive.com/2022/02/28/8-of-the-greatest-risk-factors-for-heart-disease/?utm_source=site&utm_medium=organic&utm_campaign=stacker" rel="bookmark" title="8 of the greatest risk factors for heart disease">8 of the greatest risk factors for heart disease</a></h3>
          </div><!-- END STORY -->
                                <div class="story lead">
            <div class='story_photo_item'><img width="400" height="220" src="https://www.magnoliastatelive.com/wp-content/uploads/sites/52/2022/02/00le6834S8KD-WA9v9I.jpeg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" /></div>            <h3><a href="https://www.magnoliastatelive.com/2022/02/28/8-biggest-e-commerce-sectors-today/?utm_source=site&utm_medium=organic&utm_campaign=stacker" rel="bookmark" title="8 biggest e-commerce sectors today">8 biggest e-commerce sectors today</a></h3>
          </div><!-- END STORY -->
                            </div>
        <div class="right_rule"></div>
      </div>

  </div>




            <div id="comments">
                  
            </div><!-- END comments -->
                        
            </div><!-- END STORY_DETAIL -->

            <div class="sidebar">
                  
<ul class="sidebar">
	<li>
		<div class="ad ">
			<div id='div-gpt-ad-bigblock-18'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-18');
    });
  </script>
</div>		</div>
	</li>
			<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-12'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-12');
    });
  </script>
</div>		</div>
	</li>
		<li>
		<div class="story_list widget">
			<ul>
							</ul>
		</div>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-13'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-13');
    });
  </script>
</div>		</div>
	</li>
	  </ul>
    <div class="sticky">
      <div class="ad">
        <div id='div-gpt-ad-halfpage-1'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-halfpage-1');
    });
  </script>
</div>      </div>
    </div>            </div>
            <div class="right_rule"></div>
        </div>

    </div>
  </div>

</div>

  <div id="opt_video">
    <div id="video_attach_top"></div>

    <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
      // Initializing ovpjs library
      var ovpjs = ovpjs || {};

      //// This listener will not be needed if it is loaded after oPS.js (measurement script)
            document.addEventListener('optimeraLoaded', (e) => {
              // Passing in sources for video
        // MUST be an array of objects, with each object containing a type and src property
        // REQUIRED
        let sources = [
            {
                type: 'video/mp4',
                src: 'https://www.shelbycountyreporter.com/wp-content/uploads/sites/20/2021/10/blankVideo5s.mp4',
            },
            {
                type: 'video/mp4',
                src: 'https://www.shelbycountyreporter.com/wp-content/uploads/sites/20/2021/10/blankVideo5s.mp4',
            },
            {
                type: 'video/mp4',
                src: 'https://www.shelbycountyreporter.com/wp-content/uploads/sites/20/2021/10/blankVideo5s.mp4',
            },
        ];

        // Configuring where the sticky position should be anchored
        // Choices are 'bottomLeft', 'bottomRight', 'topLeft', 'topRight', and 'middle'
        // OPTIONAL -- defaults to bottom right
        let anchorPosition = 'bottomRight';

        // Configuring the poster or thumbnail of the video
        // Assign settings.poster to picture of choice
        // Feel free to use an image of your choice
        // OPTIONAL
        ovpjs.settings.poster =
            'https://upload.wikimedia.org/wikipedia/commons/thumb/2/21/Solid_black.svg/2048px-Solid_black.svg.png';

        // Configuring if pipToggle should occur or not
        // Default is set to true
        // If set to false, div will constantly be in pip
        // OPTIONAL
        ovpjs.settings.pipToggle = false;

        // Placing ads
        // Assign settings.placementUrl to ad url of choice (created via GAM)
        // Optimera can help create this, the following is a test preroll ad
        ovpjs.settings.placementUrl =
            'https://pubads.g.doubleclick.net/gampad/ads?iu=/1613683/BNI_Video_unit/magnoliastatelive.com&description_url=https%3A%2F%2Fwww.magnoliastatelive.com%2F&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator='

        // Configuring original div's background color
        // This will be viewable when PIP is activated and the original div remains in the same spot
        // Pass in a hexcode, valid color in string format, or transparent
        // OPTIONAL
        ovpjs.settings.backgroundColor = 'lightgrey';

        // addVideoPlayer function
        // Parameters:
        // divID -- div ID of where this video player would be placed as a child of
        // sources -- array of objects with sources provided (with type and path/link to video)
        // anchorPosition (Optional) -- where picture in picture should be anchored to

        ovpjs.addVideoPlayer('video_attach_top', sources, anchorPosition);
            });
          </script>
  </div>
  	<div class="clearfix"></div>
    <div id="mobile_sticky_bottom_group" class="ad mobile_sticky_bottom">
      <div class="large_leaderboard"><!-- ROS_970x250-4 -->
<div id='div-gpt-ad-largeleaderboard-four'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-largeleaderboard-four');
    });
  </script>
</div></div>
    </div>
					</div>
					<div id="footer" class="clearfix">
            <div class="wrapper">
              <div id="footSections" class="col">
	                <h4>Sections</h4>
                <ul id="menu-footer-sections" class="menu"><li id="menu-item-111534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111534"><a href="/">Home</a></li>
<li id="menu-item-111536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111536"><a href="https://www.magnoliastatelive.com/category/news/">News</a></li>
<li id="menu-item-111537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111537"><a href="https://www.magnoliastatelive.com/category/mississippi-politics/">Politics</a></li>
<li id="menu-item-111538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111538"><a href="https://www.magnoliastatelive.com/category/sports/">Sports</a></li>
<li id="menu-item-111535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111535"><a href="https://www.magnoliastatelive.com/category/culture/">Culture</a></li>
<li id="menu-item-116690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116690"><a href="https://smb.magnoliastatelive.com/">Small Business</a></li>
</ul>              </div>


              <div id="footServices" class="col">
	                <h4>Services</h4>
                <ul id="menu-footer-services" class="menu"><li id="menu-item-111539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111539"><a href="https://www.magnoliastatelive.com/services/about-us/">About Us</a></li>
<li id="menu-item-111540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111540"><a href="https://www.magnoliastatelive.com/services/policies/">Policies</a></li>
<li id="menu-item-111543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111543"><a href="https://www.magnoliastatelive.com/services/policies/#termsofuse">Terms of Use</a></li>
<li id="menu-item-111541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111541"><a href="https://www.magnoliastatelive.com/services/submit-a-news-tip/">Submit a News Tip</a></li>
<li id="menu-item-111542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111542"><a href="https://www.magnoliastatelive.com/services/submit-a-photo/">Submit a Photo</a></li>
</ul>              </div>


              <div id="footCopyright" class="col">
                                <h4>Copyright</h4>
                <ul>
                  <li>&copy; 2022, Magnolia State Live</li>
                </ul>

              </div>
            </div>

					</div>
				</div>


				        <script defer="defer" src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        <script defer="defer" src="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/js/vendors/jquery.contentcarousel.js?1646079868" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        <script defer="defer" src="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/js/vendors/jquery.easing.1.3.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script defer="defer" src="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/js/vendors/jquery.timeago.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        <script defer="defer" src="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/js/plugins.js?1646079868" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        <script defer="defer" src="https://www.magnoliastatelive.com/wp-content/themes/2021-bni/media/js/main.js?1646079868" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

        
				
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">tb_pathToImage = "https://www.magnoliastatelive.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.magnoliastatelive.com/wp-includes/js/thickbox/tb-close.png";</script>
<script type="pmdelayedscript" src="https://www.magnoliastatelive.com/_static/??/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js,/wp-includes/js/hoverintent-js.min.js?m=1646079867j" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script><script src="https://www.magnoliastatelive.com/wp-includes/js/admin-bar.min.js?ver=5.9.1" id="admin-bar-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script id="admin-bar-js-after" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {
		var searchValRegex = new RegExp( $(this).val(), 'i');
		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {
			return searchValRegex.test( $(this).find('> a').text() );
		}).show();
	});
});
</script>
<script id="wp-polls-js-extra" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var pollsL10n = {"ajax_url":"https:\/\/www.magnoliastatelive.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script type="pmdelayedscript" src="https://www.magnoliastatelive.com/wp-content/plugins/wp-polls/polls-js.js?m=1646079868g" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1" async="async" id="remote_sdk-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script src="https://stats.wp.com/e-202209.js" defer type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'136451716',post:'123425',tz:'-6',srv:'www.magnoliastatelive.com'} ]);
	_stq.push([ 'clickTrackerInit', '136451716', '123425' ]);
</script>
<script type="text/javascript" id="perfmatters-delayed-scripts-js">pmUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend","touchcancel","touchforcechange"],pmDelayedScripts={normal:[],defer:[],async:[]},jQueriesArray=[];var pmDOMLoaded=!1;function pmTriggerDOMListener(){pmUserInteractions.forEach(function(e){window.removeEventListener(e,pmTriggerDOMListener,{passive:!0})}),"loading"===document.readyState?document.addEventListener("DOMContentLoaded",pmTriggerDelayedScripts):pmTriggerDelayedScripts()}async function pmTriggerDelayedScripts(){pmDelayEventListeners(),pmDelayJQueryReady(),pmProcessDocumentWrite(),pmSortDelayedScripts(),pmPreloadDelayedScripts(),await pmLoadDelayedScripts(pmDelayedScripts.normal),await pmLoadDelayedScripts(pmDelayedScripts.defer),await pmLoadDelayedScripts(pmDelayedScripts.async),await pmTriggerEventListeners()}function pmDelayEventListeners(){let e={};function t(t,n){function r(n){return e[t].delayedEvents.indexOf(n)>=0?"perfmatters-"+n:n}e[t]||(e[t]={originalFunctions:{add:t.addEventListener,remove:t.removeEventListener},delayedEvents:[]},t.addEventListener=function(){arguments[0]=r(arguments[0]),e[t].originalFunctions.add.apply(t,arguments)},t.removeEventListener=function(){arguments[0]=r(arguments[0]),e[t].originalFunctions.remove.apply(t,arguments)}),e[t].delayedEvents.push(n)}function n(e,t){const n=e[t];Object.defineProperty(e,t,{get:n||function(){},set:function(n){e["perfmatters"+t]=n}})}t(document,"DOMContentLoaded"),t(window,"DOMContentLoaded"),t(window,"load"),t(window,"pageshow"),t(document,"readystatechange"),n(document,"onreadystatechange"),n(window,"onload"),n(window,"onpageshow")}function pmDelayJQueryReady(){let e=window.jQuery;Object.defineProperty(window,"jQuery",{get:()=>e,set(t){if(t&&t.fn&&!jQueriesArray.includes(t)){t.fn.ready=t.fn.init.prototype.ready=function(e){pmDOMLoaded?e.bind(document)(t):document.addEventListener("perfmatters-DOMContentLoaded",function(){e.bind(document)(t)})};const e=t.fn.on;t.fn.on=t.fn.init.prototype.on=function(){if(this[0]===window){function t(e){return e.split(" ").map(e=>"load"===e||0===e.indexOf("load.")?"perfmatters-jquery-load":e).join(" ")}"string"==typeof arguments[0]||arguments[0]instanceof String?arguments[0]=t(arguments[0]):"object"==typeof arguments[0]&&Object.keys(arguments[0]).forEach(function(e){delete Object.assign(arguments[0],{[t(e)]:arguments[0][e]})[e]})}return e.apply(this,arguments),this},jQueriesArray.push(t)}e=t}})}function pmProcessDocumentWrite(){const e=new Map;document.write=document.writeln=function(t){var n=document.currentScript,r=document.createRange();let a=e.get(n);void 0===a&&(a=n.nextSibling,e.set(n,a));var o=document.createDocumentFragment();r.setStart(o,0),o.appendChild(r.createContextualFragment(t)),n.parentElement.insertBefore(o,a)}}function pmSortDelayedScripts(){document.querySelectorAll("script[type=pmdelayedscript]").forEach(function(e){e.hasAttribute("src")?e.hasAttribute("defer")&&!1!==e.defer?pmDelayedScripts.defer.push(e):e.hasAttribute("async")&&!1!==e.async?pmDelayedScripts.async.push(e):pmDelayedScripts.normal.push(e):pmDelayedScripts.normal.push(e)})}function pmPreloadDelayedScripts(){var e=document.createDocumentFragment();[...pmDelayedScripts.normal,...pmDelayedScripts.defer,...pmDelayedScripts.async].forEach(function(t){var n=t.getAttribute("src");if(n){var r=document.createElement("link");r.href=n,r.rel="preload",r.as="script",e.appendChild(r)}}),document.head.appendChild(e)}async function pmLoadDelayedScripts(e){var t=e.shift();return t?(await pmReplaceScript(t),pmLoadDelayedScripts(e)):Promise.resolve()}async function pmReplaceScript(e){return await pmNextFrame(),new Promise(function(t){const n=document.createElement("script");[...e.attributes].forEach(function(e){let t=e.nodeName;"type"!==t&&("data-type"===t&&(t="type"),n.setAttribute(t,e.nodeValue))}),e.hasAttribute("src")?(n.addEventListener("load",t),n.addEventListener("error",t)):(n.text=e.text,t()),e.parentNode.replaceChild(n,e)})}async function pmTriggerEventListeners(){pmDOMLoaded=!0,await pmNextFrame(),document.dispatchEvent(new Event("perfmatters-DOMContentLoaded")),await pmNextFrame(),window.dispatchEvent(new Event("perfmatters-DOMContentLoaded")),await pmNextFrame(),document.dispatchEvent(new Event("perfmatters-readystatechange")),await pmNextFrame(),document.perfmattersonreadystatechange&&document.perfmattersonreadystatechange(),await pmNextFrame(),window.dispatchEvent(new Event("perfmatters-load")),await pmNextFrame(),window.perfmattersonload&&window.perfmattersonload(),await pmNextFrame(),jQueriesArray.forEach(function(e){e(window).trigger("perfmatters-jquery-load")}),window.dispatchEvent(new Event("perfmatters-pageshow")),await pmNextFrame(),window.perfmattersonpageshow&&window.perfmattersonpageshow()}async function pmNextFrame(){return new Promise(function(e){requestAnimationFrame(e)})}pmUserInteractions.forEach(function(e){window.addEventListener(e,pmTriggerDOMListener,{passive:!0})});</script>				</div><!-- END undertone -->
        				<script defer="defer" id="dsq-count-scr" src="//magnoliastatelive.disqus.com/count.js" async type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        
                        
    </body>
</html>